Propust u popularnom WordPress Live Chat pluginu

Istraživači iz firme Alert Logic su upozorili na ranjivost koju su otkrili u popularnom WordPress Live Chat pluginu, koja bi, ako se iskoristi, mogla omogućiti udaljenim napadačima da ukradu razgovore ili manipulišu chat sesijama.

Ranjivost, identifikovana kao CVE-2019-12498, nalazi se u “WP Live Chat Support” pluginu koji trenutno koristi više od 50000 firmi za pružanje korisničke podrške i razgovore sa posjetiocima njihovih web sajtova, prenosi Informacija.rs.

Objavio/la na 11:56. Objavljeno u Vijesti. Možete pratiti sve odgovore na ovaj post kroz RSS 2.0. You can skip to the end and leave a response. Pinging is currently not allowed.

Morate biti ulogovani da bi komentarisali Logujte se

© 2000 - 2019 PCNEN. All Rights Reserved. Log in

-